ODBC-Treiber für Paradox

Hinweis: Hinter “db” ist im Treibernamen ein weiteres Leerzeichen angefügt
Hinweis: MDAC 2.1 (oder höher) setzt voraus, dass die Borland Database Engine (BDE) die Paradox ISAM fDBF-Dateien aktualisiert.

Kommentare sind deaktiviert.